Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » General (non-technical) » Eclipse Foundation » i need the older eclipse version please(please i need the older eclipse version , 3.5.2 please)
icon9.gif  i need the older eclipse version please [message #902523] Sat, 18 August 2012 05:57 Go to next message
steve Robert is currently offline steve Robert
Messages: 1
Registered: August 2012
Junior Member
hi

please i need the older eclipse version (3.5.2) , because the newer is more complicated than before Confused , so please give me eclipse 3.5.2 and plug in , i download eclipse 3.5.2 , to programing android app , but i need a older plug in so please help me ASAP Embarrassed
Re: i need the older eclipse version please [message #903430 is a reply to message #902523] Thu, 23 August 2012 15:22 Go to previous message
Ian Skerrett is currently offline Ian Skerrett
Messages: 198
Registered: July 2009
Senior Member
What older plugin do you need? If you have download 3.5.2 I am not sure what else you are looking for.
Previous Topic:Invalid preference page path: XML Syntax
Next Topic:EclipseLink Support
Goto Forum:
  


Current Time: Thu Oct 02 02:28:24 GMT 2014

Powered by FUDForum. Page generated in 0.02161 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software