Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Newcomers » Newcomers » I need halp with my toolchains
I need halp with my toolchains [message #897673] Wed, 25 July 2012 01:30 Go to next message
Michael Campbell is currently offline Michael Campbell
Messages: 1
Registered: July 2012
Junior Member
index.php/fa/10850/0/index.php/fa/10849/0/

the only thing that shows up in toolchains is "GNU Autotools toolchain" and the video im watching says i have to set it to MacOSX gcc. please help
Re: I need halp with my toolchains [message #897715 is a reply to message #897673] Wed, 25 July 2012 03:15 Go to previous message
Ed Merks is currently offline Ed Merks
Messages: 26010
Registered: July 2009
Senior Member
It's probably better to ask on the CDT forum.

On 25/07/2012 7:30 AM, Michael Campbell wrote:
>
>
> the only thing that shows up in toolchains is "GNU Autotools toolchain" and the video im watching says i have to set it to MacOSX gcc. please help
Previous Topic:HELP!!! Eclipse will not open. Ubuntu 12.04
Next Topic:Problem CVS
Goto Forum:
  


Current Time: Wed Aug 27 23:32:33 EDT 2014

Powered by FUDForum. Page generated in 0.01996 seconds