Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Test and Performance Tools Platform (TPTP) » Does TPTP support Eclipse 4 (Juno)?
Does TPTP support Eclipse 4 (Juno)? [message #896323] Wed, 18 July 2012 04:52 Go to next message
Hai Le is currently offline Hai Le
Messages: 9
Registered: April 2012
Location: Vietnam
Junior Member
I would like to be confirmed that TPTP supports Eclipse 4 (Juno) or not?
Thank you so much in advanced!

Hai LE
Re: Does TPTP support Eclipse 4 (Juno)? [message #896364 is a reply to message #896323] Wed, 18 July 2012 08:10 Go to previous message
Torsten Stolpmann is currently offline Torsten Stolpmann
Messages: 37
Registered: July 2009
Member
The last supported version of Eclipse is 3.6.2 (Helios SR2).

Torsten
Previous Topic:Step by step how-to Speedup x2 Eclipse Indigo 3.7 Win
Next Topic:Upcoming testing event: Eclipse Testing Day 2012
Goto Forum:
  


Current Time: Mon Sep 22 00:27:00 GMT 2014

Powered by FUDForum. Page generated in 0.01513 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software