Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Archived » Test and Performance Tools Platform (TPTP) » Compatibility with JRE 1.5
Compatibility with JRE 1.5 [message #118669] Tue, 27 November 2007 14:33
Eclipse UserFriend
Originally posted by:


I try to launch Agent controller 4.2.0 on AIX Platform (64 bit) with a JRE
1.5 and I have some troubles. The bug is :

Starting Agent Controller
Couldn't load JVM library /usr/java5_64/jre/bin/classic/
JAVA JOB: Cannot submit Java job since JVM not started
RAServer started successfully

Is agent controller compatible with JRE 1.5 ?
Previous Topic:Logging in AGR
Next Topic:Error while inserting verification hook
Goto Forum:

Current Time: Fri Oct 28 08:42:22 GMT 2016

Powered by FUDForum. Page generated in 0.03835 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software