Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Modeling » BPEL Designer » Usind Designer with Ganymede
Usind Designer with Ganymede [message #10733] Mon, 07 July 2008 14:43 Go to next message
Eclipse User
Originally posted by: ganix.gmx.net

Hi,
After testing the bpel designer plugin with eclipse europa, i now upgraded
to ganymede, and now the installation fails to resolve dependencies.
Is there some newer version of the bpel designer plugin for eclipse 3.4
available?
Thanks very much,
H.
Re: Usind Designer with Ganymede [message #10766 is a reply to message #10733] Fri, 11 July 2008 02:54 Go to previous messageGo to next message
Eclipse User
Originally posted by: hariharasudan.equadriga.com

Hi,

I'm also facing the same problem.

Please let us know the plan of BPEL designer with Ganymede!!

Thanks and Regards,
Hari
Re: Usind Designer with Ganymede [message #11095 is a reply to message #10766] Tue, 12 August 2008 16:53 Go to previous messageGo to next message
Simon Moser is currently offline Simon Moser
Messages: 21
Registered: July 2009
Junior Member
We are currently working on a Ganymede port. Expect to see something in
the next few weeks.
Re: Usind Designer with Ganymede [message #11125 is a reply to message #11095] Wed, 03 September 2008 07:52 Go to previous message
Eclipse User
Originally posted by: michael.gebhart.googlemail.com

Hello Simon,

I'm just facing the same problem. Anything new about the e3.4 support? I
am a bit curious about it :)

Greetings

Michael
Previous Topic:Can't use BPEL designer after Install
Next Topic:The BPLE cannot be published to the AvtiveBPEL 3.0 using AER Plugin
Goto Forum:
  


Current Time: Mon Jul 28 08:31:13 EDT 2014

Powered by FUDForum. Page generated in 0.03837 seconds