Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Language IDEs » PHP Development Tools (PDT) » Recommended Base Install?(Q/Q relating to installation)
Recommended Base Install? [message #846644] Mon, 16 April 2012 13:40
Dave Howe is currently offline Dave Howe
Messages: 1
Registered: April 2012
Junior Member
What version of eclipse is recommended for this plugin? I tried with my existing J2EE bundled one, and got a unicode conflict error. so I tried again, downloading a fresh eclipse-SDK-3.7.2-win32-x86_64.zip from the eclipse site, same error.
Previous Topic:set GET and POST variables
Next Topic:newbe trying to configure pdt.. Help please
Goto Forum:
  


Current Time: Tue Sep 23 02:20:16 GMT 2014

Powered by FUDForum. Page generated in 0.01516 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software