Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Newcomers » Newcomers » Configure news.eclipse.org in Thunderbird 10
Configure news.eclipse.org in Thunderbird 10 [message #820474] Wed, 14 March 2012 06:59 Go to next message
Eclipse UserFriend
Hi,

I want to configure, news.eclipse.org in Thunderbird 10...i was able to
do it in 8 version, but in 10, i always get authentication error.

Can someone please help..

Thank you.
Re: Configure news.eclipse.org in Thunderbird 10 [message #820705 is a reply to message #820474] Wed, 14 March 2012 13:18 Go to previous messageGo to next message
Denis Roy is currently offline Denis RoyFriend
Messages: 358
Registered: October 2004
Location: Ottawa, Ontario, Canada
Senior Member

Are you using the same username and password as Thunderbird 8?

Denis Roy
Eclipse Webmaster -- webmaster@eclipse.org
Re: Configure news.eclipse.org in Thunderbird 10 [message #840881 is a reply to message #820705] Tue, 10 April 2012 16:04 Go to previous message
Eclipse UserFriend
On 3/14/2012 6:48 PM, Denis Roy wrote:
> Are you using the same username and password as Thunderbird 8?
hi,
yes.I was able to configure it later.Thank you...
Previous Topic:Execute code Installing from update site
Next Topic:Fresh install (Windows 7 eclipse does not start)
Goto Forum:
  


Current Time: Tue Dec 23 01:34:50 GMT 2014

Powered by FUDForum. Page generated in 0.02768 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software