Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Remote Application Platform (RAP) » Update to RAP 1.5M4(Missing Contraint (org.json))
Update to RAP 1.5M4 [message #769852] Thu, 22 December 2011 14:40
Raj  is currently offline Raj
Messages: 74
Registered: August 2011
Member
Hi

I upgraded to latest version(RAP 1.5M4) and i am geting the below message when i validate the bundle.

org.eclipse.rap.rwt.testfixture
- Missing Contraint (org.json)


Any pointer which bundle i missed.

Thanks
Raj
Previous Topic:Invisible non editable input with chrome
Next Topic:Update to RAP 1.5M4
Goto Forum:
  


Current Time: Wed Jul 23 14:09:59 EDT 2014

Powered by FUDForum. Page generated in 0.01519 seconds