Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » DTP » Having Problem with creating database
Having Problem with creating database [message #765963] Thu, 15 December 2011 01:45 Go to next message
czech_nedved is currently offline czech_nedvedFriend
Messages: 2
Registered: December 2011
Junior Member
Hi everyone,

I recently had encounter a problem which I can't solved.

Problem
When I creating a new database for a new project or package, it works. But when I using the same coding and wanted to create a new database on my existing project or package, it doesn't work. So please kindly advice.

Thanks. Very Happy
Re: Having Problem with creating database [message #801050 is a reply to message #765963] Fri, 17 February 2012 21:15 Go to previous message
Brian Payton is currently offline Brian PaytonFriend
Messages: 152
Registered: July 2009
Senior Member
Hi, if you are still having this problem, please provide some more
details. I'm not sure what you mean by creating a new database on an
existing project or package.

On 12/14/2011 5:45 PM, czech_nedved wrote:
> Hi everyone,
>
> I recently had encounter a problem which I can't solved.
>
> Problem
> When I creating a new database for a new project or package, it works.
> But when I using the same coding and wanted to create a new database on
> my existing project or package, it doesn't work. So please kindly advice.
>
> Thanks. :d
Previous Topic:SQL Server Connection Problems
Next Topic:How to visit QueryStatement
Goto Forum:
  


Current Time: Wed Nov 26 03:24:17 GMT 2014

Powered by FUDForum. Page generated in 0.07170 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software