Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Newcomers » Newcomers » Newbie....My main.xml disappeared?
Newbie....My main.xml disappeared? [message #763801] Sat, 10 December 2011 10:57 Go to next message
Ray  is currently offline Ray
Messages: 2
Registered: December 2011
Junior Member
I am doing an Android tutorial. I can see my changes in the graphical layout, but
for some reason, I can't see the main.xml anymore (toggling between the graphical layout and main.xml) ? I was seeing it just fine but I must have done something wrong somewhere along the line now main.xml is blank???

Thanks,

Ray
Re: Newbie....My main.xml disappeared? [message #763985 is a reply to message #763801] Sat, 10 December 2011 22:22 Go to previous message
Russell Bateman is currently offline Russell Bateman
Messages: 3148
Registered: July 2009
Location: Provo, Utah, USA
Senior Member

On 2011.12.10 8:57, Ray wrote:
> I am doing an Android tutorial. I can see my changes in the graphical
> layout, but
> for some reason, I can't see the main.xml anymore (toggling between the
> graphical layout and main.xml) ? I was seeing it just fine but I must
> have done something wrong somewhere along the line now main.xml is blank???
>
> Thanks,
>
> Ray

Eclipse is not Android. You should ask in an Android forum.
Previous Topic:Retrieving a default command
Next Topic:Newbie Again....Now Android Project Gone?
Goto Forum:
  


Current Time: Fri Aug 22 17:48:52 EDT 2014

Powered by FUDForum. Page generated in 0.01633 seconds