Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Plugin Development Environment (PDE) » SOS:Latest Eclipse can not use Jadclipse
SOS:Latest Eclipse can not use Jadclipse [message #757190] Thu, 17 November 2011 02:44 Go to next message
Michael Liang is currently offline Michael Liang
Messages: 4
Registered: November 2011
Junior Member
My jadclipse can not work today after updating Eclipse to the latest version

when i double clike the file of *.class ,it told me
/*jadclipse*/
//Error!

Help me
Thank you
Re: SOS:Latest Eclipse can not use Jadclipse [message #757191 is a reply to message #757190] Thu, 17 November 2011 02:56 Go to previous messageGo to next message
Michael Liang is currently offline Michael Liang
Messages: 4
Registered: November 2011
Junior Member
nobody help me? ~~~~(>_<)~~~~
Re: SOS:Latest Eclipse can not use Jadclipse [message #757230 is a reply to message #757190] Thu, 17 November 2011 08:59 Go to previous message
Martin Skorsky is currently offline Martin Skorsky
Messages: 112
Registered: July 2009
Senior Member
Which version of Eclipse do you use (concrete number)?
Is there an entry in the error log?
Previous Topic:export war/ear file programmatically
Next Topic:How to extend the view part popup menu
Goto Forum:
  


Current Time: Wed Oct 22 23:06:53 GMT 2014

Powered by FUDForum. Page generated in 0.02277 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software