Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Modeling » BPEL Designer » can not update eclipse for BPEL designer installation
can not update eclipse for BPEL designer installation [message #7151] Tue, 27 March 2007 12:50 Go to next message
Eclipse UserFriend
Originally posted by: lizhe.wang.hotmail.com

Hi,
I want to install BPEL designer in my Suse 10 system.

when I run update from help->software update->find and install...
I always can not connect to the internet.
Yes, I use an HTTP proxy, however, i have set the proxy environment, and I
can connect the internet from command line.

I 'm new to the BPEL designer, anyone can help me?
thanks
lizhe
Re: can not update eclipse for BPEL designer installation [message #7199 is a reply to message #7151] Tue, 10 April 2007 00:26 Go to previous message
Michal Chmielewski is currently offline Michal ChmielewskiFriend
Messages: 58
Registered: July 2009
Member
Did you make sure that the proxy setting on "Install/Update" preferences
are set within Eclipse ?

-m

lizhe wrote:
> Hi,
> I want to install BPEL designer in my Suse 10 system.
> when I run update from help->software update->find and install...
> I always can not connect to the internet.
> Yes, I use an HTTP proxy, however, i have set the proxy environment, and
> I can connect the internet from command line.
>
> I 'm new to the BPEL designer, anyone can help me?
> thanks lizhe
>
Previous Topic:Extending BPEL Designer
Next Topic:Accessing the the PropertyAlias from the BPEL EMF Model
Goto Forum:
  


Current Time: Fri Dec 19 09:40:50 GMT 2014

Powered by FUDForum. Page generated in 0.03311 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software