Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » P2 » Set Start Level fpr Bundle
Set Start Level fpr Bundle [message #729923] Tue, 27 September 2011 09:51
Marco  Lehmann-Mörz is currently offline Marco Lehmann-MörzFriend
Messages: 53
Registered: July 2009
Hi all,

I tried to configure the start level of bundle in the referencing feature as suggested here.

But unfortunately it does not work.
I am using Eclipse 3.6.2.

Pls. see the attached file.


  • Attachment: p2.inf
    (Size: 1.40KB, Downloaded 132 times)
Previous Topic:No application id has been found
Next Topic:How to use -Declipse.p2.unsignedPolicy on MacOS?
Goto Forum:

Current Time: Fri Nov 27 22:54:03 GMT 2015

Powered by FUDForum. Page generated in 0.03609 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software