Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Archived » BPMN Modeler » BPMN versions supported
BPMN versions supported [message #715899] Mon, 15 August 2011 17:50
Filipi  is currently offline Filipi
Messages: 3
Registered: March 2011
Junior Member
Hi, I'd like to know the supported BPMN versions.
Previous Topic:Extending the BPMN Modeler
Next Topic:Diagram editor flow routing issues
Goto Forum:
  


Current Time: Thu Aug 21 02:25:53 EDT 2014

Powered by FUDForum. Page generated in 0.01685 seconds