Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Technology Project and PMC » Urgent: Prob with OpenVxml Perspective(Start Module not found)
Urgent: Prob with OpenVxml Perspective(Start Module not found) [message #74397] Fri, 16 March 2007 13:01 Go to next message
Eclipse User
Originally posted by: likeme_ram.yahoo.co.in

Hi,

I am facing an problem while using OpenVxml designer. In Main Canvas START
module should be present by default but its not there.

How to add it and Can anyone tell me the reason?


Designer is very slow i am using Openvxml designer 3.0 downloaded from
eclipse site (ie., vtp-openvxml-preview.zip)

Do i have to add any plugins or module inorder to get the Start Module
Re: Urgent: Prob with OpenVxml Perspective(Start Module not found) [message #74453 is a reply to message #74397] Thu, 22 March 2007 15:34 Go to previous message
Bjorn Freeman-Benson is currently offline Bjorn Freeman-Benson
Messages: 335
Registered: July 2009
Senior Member
Best to ask questions like this in the eclipse.newcomer newsgroup.
Re: Urgent: Prob with OpenVxml Perspective(Start Module not found) [message #601406 is a reply to message #74397] Thu, 22 March 2007 15:34 Go to previous message
Bjorn Freeman-Benson is currently offline Bjorn Freeman-Benson
Messages: 335
Registered: July 2009
Senior Member
Best to ask questions like this in the eclipse.newcomer newsgroup.
Previous Topic:ZIP file content in Package Explorer
Next Topic:ZIP file content in Package Explorer
Goto Forum:
  


Current Time: Sun Sep 21 14:14:27 GMT 2014

Powered by FUDForum. Page generated in 0.01614 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software