Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Eclipse Platform » Does Eclipse 3.6.2 support RHEL 6.1?
Does Eclipse 3.6.2 support RHEL 6.1? [message #709987] Thu, 04 August 2011 14:59
Samantha Chan is currently offline Samantha Chan
Messages: 60
Registered: July 2009
Member
Hi,

I am trying to determine if Eclipse 3.6.2 support RHEL 6.1.

When I look at the Project Plan, I was directed to this page:
http://www.eclipse.org/projects/project-plan.php?projectid=eclipse#target_environments

In here it clearly states that Eclipse 3.7 is tested against RHEL 6. However, I cannot find similar information for Eclipse 3.6.2.

Can anyone tell me if Eclipse 3.6.2 officially supports RHEL 6.1?

Thanks!
Samantha
Previous Topic:Problems with "shared install" in Indigo
Next Topic:Software update impossible
Goto Forum:
  


Current Time: Thu Oct 23 01:53:21 GMT 2014

Powered by FUDForum. Page generated in 0.01822 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software