Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Subversive » Where can I find subversive svn connector for svn 1.6.5 ?
Where can I find subversive svn connector for svn 1.6.5 ? [message #696319] Wed, 13 July 2011 17:17
Fran is currently offline FranFriend
Messages: 1
Registered: July 2011
Junior Member
Hello,

I would like to install Subversive+svnkit 1.3.0 version of Eclipse version 3.6.1

I found the following Subversive-connectors for svnkit 1.3.0 ver(svn 1.6.5) in Polarion site(community.polarion.com/projects/subversive/download/eclipse/2.0/builds/)

Subversive-connectors-2.2.0.I20090505-1500.zip
Subversive-connectors-2.2.1.I20090708-1500.zip
Subversive-connectors-2.2.1.I20091106-1700.zip
Subversive-connectors-2.2.0.I20090515-1900.zip
Subversive-connectors-2.2.1.I20090925-2100.zip


But I can't find the above exact version of Subversive-incubation

for example:

Subversive-incubation-0.7.9.I20090515-1900.zip= Subversive-connectors2.2.0.I20090515-1900.zip


Please could you help us to install Subversive with svn 1.6.5

Thanks

Fran├žois.
Previous Topic:Different project and folder names
Next Topic:{root_prefix} label decorator doesn't work
Goto Forum:
  


Current Time: Thu Nov 27 22:04:48 GMT 2014

Powered by FUDForum. Page generated in 0.03001 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software