Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Newcomers » Proposals » about "foo"and"@foo"(i met some problems when running the eclipse)
icon5.gif  about "foo"and"@foo" [message #660625] Sun, 20 March 2011 02:02
chengxiangyou  is currently offline chengxiangyou
Messages: 1
Registered: March 2011
Junior Member
Hi,
when I running the an AVD in eclipse 3.6.2,it always say"invalid command-line parameter: \.
Hint: use '@foo' to launch a virtual device named 'foo'.
please use -help for more information".I want to know what's going on and how to solve it.Thanks!
Previous Topic:Cinnamon
Next Topic:Cinnamon - Client
Goto Forum:
  


Current Time: Thu Aug 21 18:03:49 EDT 2014

Powered by FUDForum. Page generated in 0.02184 seconds