Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Technology Project and PMC » Deployment
Deployment [message #65252] Tue, 17 August 2004 09:18
Eclipse User
Originally posted by: batuhanyildiz.hotmail.com

Hi,
We are developing a project on eclipse using Tomcat 5.0.
But now we want to use Oracle 9 IAS. Server was installed.
But from eclipse we don't deploy for 9 IAS.
We use Lomboz plugIn with eclipse.
Have you got any suggestions?
Thanks
Previous Topic:PageBookView problem
Next Topic:Deployment
Goto Forum:
  


Current Time: Fri Aug 29 16:28:36 EDT 2014

Powered by FUDForum. Page generated in 0.02216 seconds