Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Language IDEs » Java Development Tools (JDT) » 3.6.1 and Tomcat 7 problems
3.6.1 and Tomcat 7 problems [message #648635] Thu, 13 January 2011 17:57
D  is currently offline D Friend
Messages: 1
Registered: January 2011
Junior Member
Hello,
I've problems with Eclipse 3.6.1 both with Eclipse Classic and Eclipse STS. With tomcat 7 totally fails when I do Run on Server, meaning that the server starts, but it fails to open the correct url in browser window. It's frustrating for somebody not very practical about Java EE and trying to learn... Any suggestions?
Previous Topic:Long List Nominations for India's Premier Software Developer Awards Close 14 January 2011
Next Topic:Jar files locked by Eclipse when trying to update
Goto Forum:
  


Current Time: Thu Nov 27 21:02:51 GMT 2014

Powered by FUDForum. Page generated in 0.03018 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software