Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » SWTBot » Plugin dependencies
Plugin dependencies [message #645158] Wed, 15 December 2010 17:52
Ondra  is currently offline Ondra
Messages: 6
Registered: November 2010
Junior Member
hi again!
i'd like to ask what the smallest set of required Eclipse plugins is when one needs to use SWTBot on a non-standard target platform. is there any kind of minimalistic "distribution" available?
thanks!!
Ondra
Previous Topic:Can SWTBot work for me?
Next Topic:"getId" method?
Goto Forum:
  


Current Time: Sun Sep 21 06:07:17 GMT 2014

Powered by FUDForum. Page generated in 0.01929 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software