Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » BIRT » Paperclips: The import net cannot be resolved
Paperclips: The import net cannot be resolved [message #638212] Wed, 10 November 2010 14:09
R.Murali Missing name is currently offline R.Murali Missing name
Messages: 30
Registered: November 2010
Member
How to use paperclips.
I am using Eclipse 3.6.
when i include the import net.sf.paperclips.*;
i got the error "The import net cannot be resolved"
how to solve this...
Previous Topic:Cascading parameter default value problem
Next Topic:Input text field on birt report
Goto Forum:
  


Current Time: Fri Oct 24 07:46:27 GMT 2014

Powered by FUDForum. Page generated in 0.01799 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software