Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » OSEE » installation problem with Osee 0.9.4, eclipse 3.5.2(installation problem with Osee 0.9.4, eclipse 3.5.2)
installation problem with Osee 0.9.4, eclipse 3.5.2 [message #635305] Tue, 26 October 2010 11:04
Mohamed  is currently offline Mohamed Friend
Messages: 3
Registered: October 2010
Junior Member
Hello! would OSEE 0.9.4 install as a user, as described above.
So eclipse 3.5.2 and 0.9.4 Osee have all steps to follow:
eclipse-application-org.eclipse.osee.framework.database.init .configClient vmargs-Xmx512m-INFO-Dosee.application.server Dosee.log.default =http://localhost:8089-Dosee.authentication.protocol trustAll -Dosee.prompt.on.db.init = false Dosee.choice.on.db.init = "OSEE Demo Database"

have entered, then start eclipse and is an error message indicating that I should open the log file and is available as

Hello! would OSEE 0.9.4 install as a user, as described above.
So eclipse 3.5.2 and 0.9.4 Osee have all steps to follow:
eclipse-application-org.eclipse.osee.framework.database.init .configClient vmargs-Xmx512m-INFO-Dosee.application.server Dosee.log.default = = = http://localhost:8089-Dosee.authentication.protocol trustAll -Dosee.prompt.on.db.init = false Dosee.choice.on.db.init = "OSEE Demo Database"
have entered, then start eclipse and is an error message indicating that I should open the log file and is available as.

someone already knows the problem?
Previous Topic:Installation Docs
Next Topic:Using of OSEE 0.9.4 with Derby
Goto Forum:
  


Current Time: Mon Dec 22 12:08:57 GMT 2014

Powered by FUDForum. Page generated in 0.01758 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software