Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Modeling » UML2 Tools » Versions
Versions [message #622694] Wed, 03 September 2008 08:51
Eclipse User
Originally posted by: ML1984.gmx.de

Hi.

What Eclipse version and GMF version do you use for development of
uml2tools?

Cheers,
Mark
Previous Topic:Keywords for classes
Next Topic:Reverse engineering tool
Goto Forum:
  


Current Time: Sat Aug 23 09:29:15 EDT 2014

Powered by FUDForum. Page generated in 0.01682 seconds