Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Archived » Visual Editor (VE) » Re: Can't install VE 1.4 on Galileo 3.5
Re: Can't install VE 1.4 on Galileo 3.5 [message #618396] Tue, 08 June 2010 11:03
Vincent  is currently offline Vincent
Messages: 6
Registered: June 2010
Junior Member
vincenzo said u should use the eclipse classic one, i havent tried it myself, cus i'm still downloading it. How did you even manage to install the thing?
Previous Topic:Re: Installing visual editor
Next Topic:Can't install VE 1.4 on Galileo 3.5
Goto Forum:
  


Current Time: Mon Sep 01 19:46:29 EDT 2014

Powered by FUDForum. Page generated in 0.01475 seconds