Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Archived » Visual Editor (VE) » Thanks for VE
Thanks for VE [message #616957] Tue, 05 February 2008 21:48
Eclipse UserFriend
Originally posted by: dslice.morphometrics.org

It is a testament to the quality of Eclipse 3.0 and VE that I have been
happily using both without problem for a very long time on my linux boxes.
It was only with the recent purchase of a new iMac that I had to look into
reinstalling and upgrading. I was somewhat horrified to see messages to
the effect that VE development had stalled. Eclipse+VE is a fantastic
environment and most of my future development plans assume the
availability of this solid platform.

I finally got 3.2+VE installed on the iMac and fixed some problems with my
own code that were generating parse errors. I am back to chugging along
now making lots of other people productive and happy.

So, I just wanted to post and say how much I really appreciate all the
efforts of the Eclipse and VE development teams. Later this summer, I hope
to have some $$$ to put toward computational infrastructure, and I will be
sure to spread some of that love around the Eclipse/VE development
community.

THANKS!
Previous Topic:Thanks for VE
Next Topic:VE not working after installing WST
Goto Forum:
  


Current Time: Wed Nov 26 10:30:12 GMT 2014

Powered by FUDForum. Page generated in 0.01860 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software