Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Archived » Visual Editor (VE) » VE Installation
VE Installation [message #616375] Mon, 06 August 2007 18:35
Eclipse User
Originally posted by: avinash.varna.gmail.com

Hello,
I have Eclipse 3.2.2 and installed VE 1.2.1, EMF 1.2.3 and GEF 3.1.1 via
update manager. Even after several restarts and even starting with -clean
option, I still do not get the new Visual class in File-> new menu. Are
these versions incompatible or something?
Thanks
Previous Topic:Problems running VE
Next Topic:VE Installation
Goto Forum:
  


Current Time: Wed Oct 22 12:25:19 GMT 2014

Powered by FUDForum. Page generated in 0.01762 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software