Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Language IDEs » AJDT » Eclipse 3.2.2 support?
Eclipse 3.2.2 support? [message #595989] Mon, 12 March 2007 14:19
malcolm davis is currently offline malcolm davis
Messages: 4
Registered: July 2009
Junior Member
Are there any plans to support Eclipse 3.2.2?

I notice that the AJDT 1.4.1 will support Eclipse 3.2.1 but NOT 3.2.2,
and I do not see any information on planning page about supporting
Eclipse 3.2.2.

Thanks,
Malcolm
Previous Topic:compilation/weaving - in some cases - not neccessary
Next Topic:Eclipse 3.2.2 support?
Goto Forum:
  


Current Time: Tue Sep 16 17:33:25 GMT 2014

Powered by FUDForum. Page generated in 0.01492 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software