Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Mylyn » Mylyn 3.0.2 and org.eclipse.mylyn.web.core?
Mylyn 3.0.2 and org.eclipse.mylyn.web.core? [message #593512] Fri, 26 September 2008 08:37
Andre John Mas is currently offline Andre John Mas
Messages: 11
Registered: July 2009
Junior Member
Hi,

The place where I work uses RT for for bug tracking, and doing a search
turns up:

http://sourceforge.net/projects/mylyn-rt/

The problem I have is that it depends on org.eclipse.mylyn.web.core, which
does not seem to be available for 3.0.2. Was this dropped or how do I
install it? If it was dropped are there any instructions on how to migrate
a connector to work with 3.0.2?

Andre
Previous Topic:Upgrading Eclipse 3.3 to Mylyn 2.3?
Next Topic:Mylyn 3.0.2 and org.eclipse.mylyn.web.core?
Goto Forum:
  


Current Time: Wed Aug 27 19:15:03 EDT 2014

Powered by FUDForum. Page generated in 0.02415 seconds