Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Mylyn » Mantis 1.1 integration
Mantis 1.1 integration [message #590911] Mon, 07 July 2008 17:27
Eclipse UserFriend
Originally posted by: fkereki.gmail.com

I just installed Mylyn (including the Mantis connector) for Eclipse
Europa, and I got the following problem: when I try to connect to a Mantis
server, the "Server" field offers both Mantis 1.0a5 and 1.1.0, but in
"Additional Settings", only 1.0a5 if offered.

I cannot connect to Mantis.

What am I doing wrong?
Previous Topic:Saving/filtering breakpoints with task's context
Next Topic:A XML error when creating a query for sourceforge repository
Goto Forum:
  


Current Time: Sun Dec 21 15:15:03 GMT 2014

Powered by FUDForum. Page generated in 0.02208 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software