Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » scout » Eclipse 3.6 and Scout
Eclipse 3.6 and Scout [message #582520] Thu, 29 July 2010 23:13 Go to next message
Christian Ulrich is currently offline Christian UlrichFriend
Messages: 3
Registered: July 2010
Junior Member
Is Scout compatible to Eclipse 3.6?
Re: Eclipse 3.6 and Scout [message #582541 is a reply to message #582520] Fri, 30 July 2010 06:41 Go to previous message
Stephan Leicht Vogt is currently offline Stephan Leicht VogtFriend
Messages: 102
Registered: February 2010
Location: Baden Switzerland
Senior Member

Hi Christian

No, Eclipse Scout is not yet compatible to Eclipse 3.6.

We'll inform you when it's ready.

Greetings
Stephan
Previous Topic:Eclipse 3.6 and Scout
Next Topic:other sql driver
Goto Forum:
  


Current Time: Mon Dec 22 10:38:06 GMT 2014

Powered by FUDForum. Page generated in 0.01482 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software