|Prefuse bundle for Orbit [message #574223]
||Thu, 14 January 2010 11:21
Registered: July 2009
I'm preparing the bundle for Prefuse to deliver it to Orbit project.
And I have a question, what do you think about existing Prefuse namespace: "prefuse", and only this ...
I guess it would be better to have "org.prefuse", like website url, or "org.eclipse.modisco.prefuse" like other
components ? What do you think about that ?
Powered by FUDForum
. Page generated in 0.01435 seconds