Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Working Groups » Pulsar » Integrating Google ADT with Pulsar beyond RC4?
Integrating Google ADT with Pulsar beyond RC4? [message #573769] Sun, 28 June 2009 14:02
Werner Keil is currently offline Werner Keil
Messages: 1081
Registered: July 2009
Senior Member
Hi,

I know, despite some reports/rumors about talks between you guys, especially
Moto and Android, this platform is not (yet) officially supported by Pulsar,
but until RC4 of Galileo it works fine based on the Google Update Manager
for Ganymede.

Has anything substantial changed in Galileo Final that prevents this now? I
was able to install it under the final, but the plugin does not work.
Or could it be once you install any of the ME SDKs which I did for Mobile
RCP and S60 under final?

Cheers,
Werner
Previous Topic:Welcome to eclipse.wg.pulsar
Next Topic:platform only notify.
Goto Forum:
  


Current Time: Wed Apr 16 00:58:18 EDT 2014

Powered by FUDForum. Page generated in 0.01510 seconds