Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Archived » IMP » AXDT requires version 0.1.75?
AXDT requires version 0.1.75? [message #572581] Tue, 29 July 2008 11:29
Gal rubinstein is currently offline Gal rubinstein
Messages: 4
Registered: July 2009
Junior Member
I'm trying to install AXDT tool (http://axdt.org).
when I try the update site I get:

AXDT Feature (0.0.4) requires feature "org.eclipse.imp.runtime (0.1.75)",
or later version.

put IMP update site provides a different version.

what to do?

THX
Previous Topic:refactoring
Next Topic:Preference change listener
Goto Forum:
  


Current Time: Sun Sep 21 02:09:17 GMT 2014

Powered by FUDForum. Page generated in 0.05215 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software