Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Archived » IMP » "setFilePath() should be called before calling this method"
"setFilePath() should be called before calling this method" [message #572495] Mon, 21 July 2008 13:46
Eclipse User
Originally posted by: mcriley.cohesionforce.com

The generated xxxParseController class contains the statement
"setFilePath() should be called before calling this method." in a comment
immediately above the parse() method.

I seem unable to locate a relevant setFilePath() function to call. Is
this a dead comment, or am I just looking in all the wrong places.

Thanks.

Marc A. Criley
Cohesion Force, Inc.
Previous Topic:Update site - not updated?
Next Topic:Importing Syntax parser to IMP
Goto Forum:
  


Current Time: Fri Aug 29 08:25:51 EDT 2014

Powered by FUDForum. Page generated in 0.02379 seconds