Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Archived » IMP » IDE crash because of lpg executable?
IDE crash because of lpg executable? [message #571731] Fri, 27 June 2008 23:14
Eclipse UserFriend
Originally posted by: hamoun.gh.gmail.com

Hello All

Thank you for your recent helps. I am working with IMP under Eclipse
3.3.1 and 3.4 now. Since I installed it my IDE crashes randomly and I
have been working with this IDE around one year, I never experienced
this. I wondering if anyone experienced the same or knows how to deal
with it. I have attached the log. I guess I have to set some permission
to execute the lpg exe file?

Thank you,
Hamoun
Previous Topic:fighting vertical silos
Next Topic:Importing Syntax parser to IMP
Goto Forum:
  


Current Time: Fri Nov 28 22:56:19 GMT 2014

Powered by FUDForum. Page generated in 0.01481 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software