Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Archived » DSDP » EPIC requires a Perl interpreter
EPIC requires a Perl interpreter [message #571240] Sun, 15 July 2007 05:46
dave is currently offline daveFriend
Messages: 2
Registered: July 2009
Junior Member
Client: Windows XP
Server: Linux

Tikal Eclipse is installed on the Client
When Ecilpse is started, the following message is displayed:
"To operate correctly, EPIC requires a Perl interpreter"
The Perl EPIC executable is configured in Eclipse Preferences

Instead of installing perl on the client, is it possible, with RSE, to
configure EPIC to use perl on the Server?
Previous Topic:DSDP-TM / RSE critical patch release
Next Topic:EPIC requires a Perl interpreter
Goto Forum:

Current Time: Wed Mar 21 01:35:28 GMT 2018

Powered by FUDForum. Page generated in 0.01850 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software