Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Archived » IMP » IMP on Eclipse 3.3
IMP on Eclipse 3.3 [message #569406] Tue, 19 February 2008 21:40
Mike Morearty is currently offline Mike Morearty
Messages: 4
Registered: July 2009
Junior Member
Hi, I was wondering -- the binary download from sourceforge targets
Eclipse 3.2.2, and when I tried ths source download, it appeared that
that, too, only works on 3.2.2 (e.g. there was a call to an internal PDE
function which is missing or changed in 3.3). Do I have that right? Is
work being done to get it working on Eclipse 3.3?

Thanks!

- Mike Morearty
Sr. Computer Scientist
Adobe Flex Builder
Previous Topic:Javacc Builder
Next Topic:CVS HEAD (20080221) build woes
Goto Forum:
  


Current Time: Tue Oct 21 10:22:37 GMT 2014

Powered by FUDForum. Page generated in 0.01978 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software