Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Archived » OHF » Facets-problems when creating a 1.5M4 project??
Facets-problems when creating a 1.5M4 project?? [message #566644] Sat, 21 January 2006 15:37
Eclipse UserFriend
Originally posted by: luc_jn.yahoo.com

I have installed 1.5M4 but when I try to creat a proejct I get the
following
error.
Cannot install project facet Java 5.0. Some version of this project facet
is already installed.

____
I have jdk 1.5 on WinXP


Thanks
Previous Topic:OSS Healthcare Conference 2006
Next Topic:Equinox Server-side incubator
Goto Forum:
  


Current Time: Fri Dec 19 16:30:39 GMT 2014

Powered by FUDForum. Page generated in 0.02947 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software