Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » XML Schema Definition (XSD) » Problems with plugin versions
Problems with plugin versions [message #566473] Thu, 20 March 2003 15:56
Eclipse UserFriend
Originally posted by:


In order to run eclipseUML, one needs emf 1.0.1. To run xsd, emf 1.0.2 is
needed. Which build of xsd runs on emf 1.0.1 so that both plugins can run
together? I'm trying to get some XML schemas from UML diagrams.

Thank you
Previous Topic:Retrieving the line number from XSDDiagnostic
Next Topic:Problems with plugin versions
Goto Forum:

Current Time: Wed Nov 25 18:24:08 GMT 2015

Powered by FUDForum. Page generated in 0.02028 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software