Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » DSDP - Mobile Tools for Java (MTJ) » Eclipse 3.2 / Nokia Carbide.j v1.5
Eclipse 3.2 / Nokia Carbide.j v1.5 [message #566337] Sat, 26 May 2007 11:16
Erica is currently offline Erica
Messages: 3
Registered: July 2009
Junior Member
Hello,

I am currently running Eclipse 3.1 with Nokia Carbide.j v1.5. However, I am
told that it will not work with Eclipse 3.2 is this true? Will mtj support
Carbide.j v1.5?

thanks!
Previous Topic:Using Nokia SDK's in Eclipse
Next Topic:Motorola i605
Goto Forum:
  


Current Time: Tue Sep 02 12:57:58 EDT 2014

Powered by FUDForum. Page generated in 0.10344 seconds