Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Archived » ORMF » Can't build Useme
Can't build Useme [message #565035] Fri, 06 February 2009 02:47
Alain Isoz is currently offline Alain IsozFriend
Messages: 2
Registered: July 2009
Junior Member
Hi group,

I want to evaluate Useme, i try to build it, but i can't find the bundle
org.apache.derby_10.4.1.3, any idea ?
Previous Topic:Requirements model available for comments
Next Topic:List of high level requirements for ORMF
Goto Forum:
  


Current Time: Mon Dec 22 01:25:12 GMT 2014

Powered by FUDForum. Page generated in 0.03756 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software