Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Archived » BPMN Modeler » Cannot open diagrams with old version that were created by a new version
Cannot open diagrams with old version that were created by a new version [message #539951] Mon, 14 June 2010 07:34
Verena is currently offline Verena
Messages: 17
Registered: July 2009
Junior Member
Hi,

could it be that it is not possible to open diagram files with 1.0.2 that were created by 1.2.0?

I'm getting an exception if I try that. Are there any plans to fix that?

Thanks,

--Verena
Previous Topic:BPMN model validation
Next Topic:Old Versions of BPMN-Plugin
Goto Forum:
  


Current Time: Thu Aug 21 04:20:29 EDT 2014

Powered by FUDForum. Page generated in 0.09562 seconds