Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » ACTF » Eclipse 3.6(Plugins not shown )
Eclipse 3.6 [message #525012] Mon, 05 April 2010 10:42 Go to next message
Eclipse is currently offline EclipseFriend
Messages: 23
Registered: March 2010
Junior Member
Hi All,

I'm using Eclipse 3.6 M6 version.

I've put 2 link folders in eclipse dropins folder.
But when restart the eclipse with -clean option, the plugins which i'm expecting is not activated.

I've tried renaming the "dropins" folder as "links" folder but this did not work out.


What could be the problem.
Re: Eclipse 3.6 [message #527571 is a reply to message #525012] Thu, 15 April 2010 15:55 Go to previous message
Wayne Beaton is currently offline Wayne BeatonFriend
Messages: 503
Registered: July 2009
Senior Member
I suggest that you ask this question on either the eclipse.platform or
the eclipse.newcomer forum.

HTH,

Wayne

Eclipse wrote:
> Hi All,
>
> I'm using Eclipse 3.6 M6 version.
>
> I've put 2 link folders in eclipse dropins folder.
> But when restart the eclipse with -clean option, the plugins which i'm
> expecting is not activated.
>
> I've tried renaming the "dropins" folder as "links" folder but this did
> not work out.
>
>
> What could be the problem.
>
Previous Topic:eclipse and Corba
Next Topic:Eclipse 3.6
Goto Forum:
  


Current Time: Tue Nov 25 23:37:07 GMT 2014

Powered by FUDForum. Page generated in 0.01683 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software