Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Eclipse 4 » IXWTLoader DISBALE_STYLES_PROPERTY = "XWT.DisabledStyles";(Typo IXWTLoader)
IXWTLoader DISBALE_STYLES_PROPERTY = "XWT.DisabledStyles"; [message #519506] Mon, 08 March 2010 23:36 Go to next message
No real name is currently offline No real name
Messages: 17
Registered: March 2010
Junior Member
typo IXWTLoader
String DISBALE_STYLES_PROPERTY = "XWT.DisabledStyles";
Re: IXWTLoader DISBALE_STYLES_PROPERTY = "XWT.DisabledStyles"; [message #519583 is a reply to message #519506] Tue, 09 March 2010 06:32 Go to previous messageGo to next message
Erdal Karaca is currently offline Erdal Karaca
Messages: 701
Registered: July 2009
Senior Member
At best, you would just make a bug report...
Re: IXWTLoader DISBALE_STYLES_PROPERTY = "XWT.DisabledStyles"; [message #520423 is a reply to message #519506] Fri, 12 March 2010 00:48 Go to previous message
Yves YANG is currently offline Yves YANG
Messages: 687
Registered: July 2009
Senior Member
It is fixed and committed in CVS since Match 10

yves
<allygirl@mailinator.com> wrote in message
news:hn4j8d$gk3$1@build.eclipse.org...
> typo IXWTLoader
> String DISBALE_STYLES_PROPERTY = "XWT.DisabledStyles";
Previous Topic:Use e4 or Eclipse RCP for rich gui for desktop application?
Next Topic:launch error and Validate plugins prior to launching: usefull defaults ?
Goto Forum:
  


Current Time: Fri Apr 18 04:03:12 EDT 2014

Powered by FUDForum. Page generated in 0.02149 seconds