Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Language IDEs » Objectteams » Requests for backporting to 1.3.x/3.5.x?
Requests for backporting to 1.3.x/3.5.x? [message #507438] Wed, 13 January 2010 09:12
Stephan Herrmann is currently offline Stephan HerrmannFriend
Messages: 1225
Registered: July 2009
Senior Member
I've created milestone 1.3.3 in our trac which will correspond
to the Eclipse service release 3.5.2.

Should you depend on using the OTDT with Eclipse 3.5.x, you might
want to look at this list of recently resolved issues:

Please respond to this post if you are affected by one of these
issues and would like to see the fix backported to 1.3.x.

Previous Topic:Constructing instances of value-bound classes
Next Topic:How to export metrics from the Metrics plug-in
Goto Forum:

Current Time: Tue Dec 01 14:42:56 GMT 2015

Powered by FUDForum. Page generated in 0.02635 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software