Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » DTP » looking for connectivity.ui.dse.1.1.1v2008(missing solution trying to install jst enterprise core)
looking for connectivity.ui.dse.1.1.1v2008 [message #496012] Fri, 06 November 2009 20:33
Kilidarria  is currently offline Kilidarria
Messages: 2
Registered: November 2009
Junior Member
I'm trying to find the 1.1.1v2008 for the connectivity.ui.dse 1.1.1 v2008 I am attempting to install jst enterprise core 3.1.1 on e 3.4.2 I've hunted all over and can't seem to find it. I also am attempting to add the IBM Data studio, its looking for a 1.9 version but all I'm finding is 1.7 any help would be appreciated

Previous Topic:Error creating JDBC connection Oracle 11g
Next Topic:looking for connectivity.ui.dse.1.1.1v2008
Goto Forum:
  


Current Time: Fri Aug 01 18:32:24 EDT 2014

Powered by FUDForum. Page generated in 0.03563 seconds