Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Modeling » AMW » Can not install AMW on Eclipse 3.4.2
Can not install AMW on Eclipse 3.4.2 [message #469860] Mon, 30 March 2009 20:54 Go to next message
Diego Aguirre is currently offline Diego AguirreFriend
Messages: 1
Registered: July 2009
Junior Member
I just download from and unzip in mi eclipse 3.4.2
(ganymede) pluguin folder but nothing happend.. doesnt work..

-I am Using Windows xp
-I have jdk 1.6

what can I do?
Re: Can not install AMW on Eclipse 3.4.2 [message #469862 is a reply to message #469860] Thu, 02 April 2009 09:03 Go to previous message
Marcos Didonet Del Fabro is currently offline Marcos Didonet Del FabroFriend
Messages: 84
Registered: July 2009

you should unzip into the Eclipse base folder, not plugin.

Not that you should have ATL installed as well.

There are some comments about installation in the following message: p=eclipse.amw#69


Previous Topic:cannot compile sources
Next Topic:AMW Evolution.
Goto Forum:

Current Time: Wed Nov 25 12:42:22 GMT 2015

Powered by FUDForum. Page generated in 0.04994 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software