Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Language IDEs » COBOL » Problem while trying to integrate COBOL Platform 2.0.1 plugin
Problem while trying to integrate COBOL Platform 2.0.1 plugin [message #468875] Thu, 15 July 2004 21:03
Eclipse User
Originally posted by: bramia.genia.com.br

I proceeded just as explained by the eclipse website to integrate the
plugin. Downloaded the plugin and updated my eclipse version to
2.1.3. I extracted the plugin to the temp\COBOLIDE folder. However, when I
select 'Link Product Extension' from the context menu, on the
Feature Updates panel, Eclipse reports the following error:

Unable to access "file:/C:/temp/COBOLIDE/eclipse/".

Unable to access file
" C:\temp\COBOLIDE\eclipse\plugins\org.eclipse.cobol.doc_2.0.1 \plugin.xml ".
[SJIS]
Unable to access file
" C:\temp\COBOLIDE\eclipse\plugins\org.eclipse.cobol.doc_2.0.1 \plugin.xml ".
[SJIS]

Anyone could help?

Thanks in advance.
Bruno Ramia
Previous Topic:Installing and using the COBOL_platform Plugin
Next Topic:Further Development
Goto Forum:
  


Current Time: Sun Sep 21 06:08:06 GMT 2014

Powered by FUDForum. Page generated in 0.01520 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software